strict-rfc3339 vulnerabilities

Strict, simple, lightweight RFC3339 functions

Latest version

0.7

First published

8 years ago

Latest version published

5 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
strict-rfc3339 0.7
Latest
24 Apr, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
strict-rfc3339 0.6 29 Aug, 2015 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
strict-rfc3339 0.5 11 Oct, 2014 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
strict-rfc3339 0.4 26 Mar, 2013 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
strict-rfc3339 0.3 25 Mar, 2013 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
strict-rfc3339 0.2 25 Mar, 2013 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
strict-rfc3339 0.1 25 Mar, 2013 GPL-3.0
  • 0 H
  • 0 M
  • 0 L