pyszn vulnerabilities

A Python package for the Simplified Zone Notation standard

Latest version

1.3.0

First published

3 years ago

Latest version published

6 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
pyszn 1.3.0
Latest
05 Oct, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
pyszn 1.2.0 11 Jun, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
pyszn 1.1.1 14 May, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
pyszn 1.1.0 09 Nov, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
pyszn 1.0.0 06 Sep, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L