num2words vulnerabilities

Modules to convert numbers to words. Easily extensible.

Latest version

0.5.10

First published

8 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
num2words 0.5.10
Latest
12 May, 2019 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
num2words 0.5.9 12 Jan, 2019 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
num2words 0.5.8 19 Nov, 2018 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
num2words 0.5.7 06 Jul, 2018 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
num2words 0.5.6 22 Nov, 2017 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
num2words 0.5.5 12 Jul, 2017 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
num2words 0.5.4 18 Oct, 2016 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
num2words 0.5.3 09 Jun, 2015 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
num2words 0.5.2 23 Jan, 2015 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
num2words 0.5.1 14 Mar, 2014 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
num2words 0.5.0 28 May, 2013 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L