django-hamlpy vulnerabilities

HAML like syntax for Django templates

Latest version

1.4.3

First published

5 years ago

Latest version published

4 months ago

Licenses detected

  • license: MIT [0,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
django-hamlpy 1.4.3
Latest
04 Jan, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
django-hamlpy 1.4.2 18 Dec, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
django-hamlpy 1.4.1 08 Dec, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
django-hamlpy 1.4.0 08 Dec, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
django-hamlpy 1.3 21 Sep, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
django-hamlpy 1.2 05 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
django-hamlpy 1.1.1 29 May, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
django-hamlpy 1.1 20 Mar, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
django-hamlpy 1.0.1 26 Jan, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
django-hamlpy 1.0 14 Dec, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
django-hamlpy 1.0b1
Pre-release
09 Dec, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
django-hamlpy 1.0a1
Pre-release
08 Dec, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
django-hamlpy 0.86.1 15 Nov, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
django-hamlpy 0.86 11 Nov, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
django-hamlpy 0.85 13 Oct, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
django-hamlpy 0.84 25 Sep, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
django-hamlpy 0.83 23 Sep, 2016 MIT
  • 0 H
  • 0 M
  • 0 L