canton vulnerabilities

Light-weight TensorFlow Wrapper

Latest version

0.1.22

First published

4 years ago

Latest version published

3 years ago

Licenses detected

  • license: MIT [0,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
canton 0.1.22
Latest
16 Dec, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.21 08 Nov, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.20 05 Sep, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.19 13 May, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.18 05 Apr, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.17 05 Apr, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.16 27 Mar, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.15 26 Mar, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.14 15 Mar, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.13 04 Mar, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.12 01 Mar, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.11 28 Feb, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.10 18 Feb, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.9 17 Feb, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.8 17 Feb, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.7 17 Feb, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.6 17 Feb, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.5 16 Feb, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.4 16 Feb, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.3 15 Feb, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.2 15 Feb, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.1 15 Feb, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
canton 0.1.0 15 Feb, 2017 MIT
  • 0 H
  • 0 M
  • 0 L