brabbel vulnerabilities

A simple python based expression language

Latest version

0.4.4

First published

6 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT [0.1, 0.4.1)
  • license: GPL-3.0 [0.4.1,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
brabbel 0.4.4
Latest
28 Apr, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
brabbel 0.4.3 24 Oct, 2015 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
brabbel 0.4.2 30 Jul, 2015 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
brabbel 0.4.1 17 Jul, 2015 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
brabbel 0.4.0 22 May, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
brabbel 0.3.0 14 Apr, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
brabbel 0.2.7 10 Apr, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
brabbel 0.2.6 16 Jan, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
brabbel 0.2.5 04 Jan, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
brabbel 0.2.4 31 Oct, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
brabbel 0.2.3 24 Oct, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
brabbel 0.2.2 22 Oct, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
brabbel 0.2.1 22 Oct, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
brabbel 0.2 21 Oct, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
brabbel 0.1 21 Oct, 2014 MIT
  • 0 H
  • 0 M
  • 0 L