bert-slot-tokenizer vulnerabilities

A tool for converting raw text to slot

Latest version

0.2.1

First published

2 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
bert-slot-tokenizer 0.2.1
Latest
01 Sep, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
bert-slot-tokenizer 0.2.0 01 Sep, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
bert-slot-tokenizer 0.1.1 31 Jul, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
bert-slot-tokenizer 0.1 31 Jul, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L