berrl vulnerabilities

A Python library for MapBox map integration.

Latest version

1.4

First published

5 years ago

Latest version published

5 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
berrl 1.4
Latest
01 Sep, 2016 Unknown
  • 0 H
  • 0 M
  • 0 L
berrl 1.3 26 Mar, 2016 Unknown
  • 0 H
  • 0 M
  • 0 L
berrl 1.2 29 Feb, 2016 Unknown
  • 0 H
  • 0 M
  • 0 L
berrl 1.1 28 Feb, 2016 Unknown
  • 0 H
  • 0 M
  • 0 L
berrl 1.0 27 Feb, 2016 Unknown
  • 0 H
  • 0 M
  • 0 L