backtrader-plotting vulnerabilities

Plotting package for Backtrader (Bokeh)

Latest version

1.1.0

First published

3 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
backtrader-plotting 1.1.0
Latest
22 Mar, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
backtrader-plotting 1.0.0 02 Jan, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
backtrader-plotting 0.5.3 15 Nov, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
backtrader-plotting 0.5 29 Aug, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
backtrader-plotting 0.4 29 Aug, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L