aura-api vulnerabilities

Python API for Yandex.Aura

Latest version

1.0.4

First published

2 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
aura-api 1.0.4
Latest
29 Mar, 2019 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
aura-api 1.0.3 29 Mar, 2019 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
aura-api 1.0.2 29 Mar, 2019 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
aura-api 1.0.1 29 Mar, 2019 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
aura-api 1.0 29 Mar, 2019 GPL-3.0
  • 0 H
  • 0 M
  • 0 L