arrogant vulnerabilities

An API for 企業徵才.

Latest version

3.3

First published

4 years ago

Latest version published

4 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
arrogant 3.3
Latest
07 Jul, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 3.2 07 Jul, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 3.1 07 Jul, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 3.0 06 Jul, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 2.9 06 Jul, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 2.8 02 Jul, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 2.7 26 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 2.6 26 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 2.5 26 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 2.3 23 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 2.2 22 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 2.1 22 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 2.0 21 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 1.9 20 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 1.8 20 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 1.7 19 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 1.6 19 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 1.5 26 Apr, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 1.4 25 Apr, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 1.3 24 Apr, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 1.2 24 Apr, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
arrogant 1.1 31 Jan, 2017 MIT
  • 0 H
  • 0 M
  • 0 L