airflow-provider-great-expectations vulnerabilities

An Apache Airflow provider for Great Expectations

Latest version

0.0.6

First published

5 months ago

Latest version published

8 days ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
airflow-provider-great-expectations 0.0.6
Latest
06 Apr, 2021 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
airflow-provider-great-expectations 0.0.5 26 Mar, 2021 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
airflow-provider-great-expectations 0.0.4 29 Jan, 2021 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
airflow-provider-great-expectations 0.0.3 27 Jan, 2021 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
airflow-provider-great-expectations 0.0.2 16 Nov, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L