VapourSynth vulnerabilities

A frameserver for the 21st century

Latest version

51

First published

4 years ago

Latest version published

9 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
VapourSynth 51
Latest
01 Aug, 2020 LGPL-2.1
  • 0 H
  • 0 M
  • 0 L
VapourSynth 50 08 May, 2020 LGPL-2.1
  • 0 H
  • 0 M
  • 0 L
VapourSynth 49 31 Mar, 2020 LGPL-2.1
  • 0 H
  • 0 M
  • 0 L
VapourSynth 48 02 Nov, 2019 LGPL-2.1
  • 0 H
  • 0 M
  • 0 L
VapourSynth 47.2 16 Aug, 2019 LGPL-2.1
  • 0 H
  • 0 M
  • 0 L
VapourSynth 47.1 08 Aug, 2019 LGPL-2.1
  • 0 H
  • 0 M
  • 0 L
VapourSynth 47 05 Aug, 2019 LGPL-2.1
  • 0 H
  • 0 M
  • 0 L
VapourSynth 46 27 Jun, 2019 LGPL-2.1
  • 0 H
  • 0 M
  • 0 L
VapourSynth 45 25 Oct, 2018 LGPL-2.1
  • 0 H
  • 0 M
  • 0 L
VapourSynth 44 13 Jul, 2018 LGPL-2.1
  • 0 H
  • 0 M
  • 0 L
VapourSynth 43 16 Feb, 2018 LGPL-2.1
  • 0 H
  • 0 M
  • 0 L
VapourSynth 42 24 Jan, 2018 LGPL-2.1
  • 0 H
  • 0 M
  • 0 L
VapourSynth 41 10 Jan, 2018 LGPL-2.1
  • 0 H
  • 0 M
  • 0 L
VapourSynth 40 27 Nov, 2017 LGPL-2.1
  • 0 H
  • 0 M
  • 0 L
VapourSynth 39 16 Oct, 2017 LGPL-2.1
  • 0 H
  • 0 M
  • 0 L