CatKit vulnerabilities

General purpose tools for high-throughput catalysis.

Latest version

0.5.4

First published

3 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
CatKit 0.5.4
Latest
30 Nov, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
CatKit 0.5.3 18 Oct, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
CatKit 0.5.2 27 Jul, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
CatKit 0.5.1 26 Jun, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
CatKit 0.5.0 04 Jun, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
CatKit 0.4.4 21 May, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
CatKit 0.4.2 09 May, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
CatKit 0.4.1 08 May, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
CatKit 0.4.0 08 May, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
CatKit 0.3.0 06 May, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L