AnyQt vulnerabilities

PyQt4/PyQt5 compatibility layer.

Latest version

0.0.11

First published

5 years ago

Latest version published

6 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
AnyQt 0.0.11
Latest
21 Oct, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
AnyQt 0.0.10 11 Oct, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
AnyQt 0.0.9 11 Oct, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
AnyQt 0.0.8 30 Dec, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
AnyQt 0.0.7 12 Dec, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
AnyQt 0.0.6 13 Oct, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
AnyQt 0.0.3 21 Jul, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
AnyQt 0.0.2 07 Jul, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
AnyQt 0.0.1 05 Apr, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L