zb vulnerabilities

zb is a JavaScript/Node.js function lib and Framework

Latest version

2.2.6

First published

6 years ago

Latest version published

6 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
zb 2.2.6 Latest 02 Jul, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
zb 2.2.5 02 Jul, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
zb 2.2.4 02 Jul, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
zb 2.2.3 14 May, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
zb 2.2.2 14 May, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
zb 2.2.1 14 May, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
zb 2.2.0 14 May, 2015 MIT
  • 0 H
  • 0 M
  • 0 L