yosay vulnerabilities

Tell Yeoman what to say

Latest version

2.0.2

First published

7 years ago

Latest version published

3 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
yosay 2.0.2 Latest 25 Mar, 2018 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yosay 2.0.1 29 Jul, 2017 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yosay 2.0.0 13 Feb, 2017 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yosay 1.2.1 06 Oct, 2016 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yosay 1.2.0 17 Jun, 2016 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yosay 1.1.1 04 Apr, 2016 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yosay 1.1.0 14 Nov, 2015 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yosay 1.0.5 16 Jul, 2015 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yosay 1.0.4 21 May, 2015 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yosay 1.0.3 04 Mar, 2015 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yosay 1.0.2 21 Jan, 2015 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yosay 1.0.1 25 Dec, 2014 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yosay 1.0.0 13 Aug, 2014 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yosay 0.3.0 20 Jun, 2014 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yosay 0.2.1 16 May, 2014 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yosay 0.2.0 10 May, 2014 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yosay 0.1.0 09 May, 2014 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L