wipay-node vulnerabilities

The wipay-node library provides convenient access to the wipay API from applications written in server-side JavaScript.

Latest version

1.0.4

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
wipay-node 1.0.4 Latest 06 May, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
wipay-node 1.0.3 06 May, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
wipay-node 1.0.2 05 May, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
wipay-node 1.0.1 05 May, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
wipay-node 1.0.0 05 May, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L