which-module vulnerabilities

Find the module object for something that was require()d

Latest version

2.0.0

First published

5 years ago

Latest version published

4 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
which-module 2.0.0 Latest 01 May, 2017 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
which-module 1.0.0 06 Jun, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L