websn vulnerabilities

An opinionated webpack configuration generator for traditional front-end development

Latest version

1.13.0

First published

3 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
websn 1.13.0 Deprecated Latest 02 Sep, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
websn 1.12.0 Deprecated 11 Jul, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
websn 1.11.0 Deprecated 05 Jul, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
websn 1.10.0 Deprecated 15 Apr, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
websn 1.9.0 Deprecated 09 Mar, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
websn 1.8.1 Deprecated 24 Jan, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
websn 1.8.0 Deprecated 24 Jan, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
websn 1.7.0 Deprecated 30 Nov, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
websn 1.6.0 Deprecated 12 Sep, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
websn 1.5.0 Deprecated 05 Jul, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
websn 1.4.0 Deprecated 26 Jun, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
websn 1.3.0 Deprecated 24 May, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
websn 1.2.1 Deprecated 22 May, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
websn 1.2.0 Deprecated 21 May, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
websn 1.1.0 Deprecated 20 May, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
websn 1.0.0 Deprecated 20 May, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L