webdriver-js-extender vulnerabilities

A plugin which adds additional commands to selenium's javascript implementation of the webdriver client side API

Latest version

2.2.0

First published

6 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
webdriver-js-extender 2.2.0 Latest 27 May, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
webdriver-js-extender 2.1.0 07 Aug, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
webdriver-js-extender 2.0.0 14 Jul, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
webdriver-js-extender 1.0.0 23 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
webdriver-js-extender 0.2.3 19 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
webdriver-js-extender 0.2.2 02 Aug, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
webdriver-js-extender 0.2.1 02 Aug, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
webdriver-js-extender 0.1.1 01 Jul, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
webdriver-js-extender 0.1.0 01 Jul, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L