waves-masters vulnerabilities

low level components for transport and scheduling

Latest version

2.3.1

First published

3 years ago

Latest version published

4 days ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
waves-masters 2.3.1 Latest 14 Sep, 2021 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
waves-masters 2.3.0 21 Aug, 2020 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
waves-masters 2.2.0 01 Apr, 2020 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
waves-masters 2.1.0 01 Apr, 2020 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
waves-masters 2.0.0 17 Feb, 2020 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
waves-masters 1.2.1 22 Mar, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
waves-masters 1.2.0 21 Mar, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
waves-masters 1.1.2 06 Nov, 2018 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
waves-masters 1.1.1 27 Sep, 2018 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
waves-masters 1.1.0 08 Aug, 2018 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
waves-masters 1.0.0 06 Aug, 2018 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L