vuetify-editable-table vulnerabilities

A simple plug-in to create editable table using vue and vuetify

Latest version

0.1.3

First published

7 months ago

Latest version published

7 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
vuetify-editable-table 0.1.3 Latest 07 Oct, 2020 Unknown
  • 0 H
  • 0 M
  • 0 L
vuetify-editable-table 0.1.2 06 Oct, 2020 Unknown
  • 0 H
  • 0 M
  • 0 L
vuetify-editable-table 0.1.1 04 Oct, 2020 Unknown
  • 0 H
  • 0 M
  • 0 L
vuetify-editable-table 0.1.0 04 Oct, 2020 Unknown
  • 0 H
  • 0 M
  • 0 L