vue-ads-menu vulnerabilities

This is a vue component that provides a menu with submenu's

Latest version

0.0.10

First published

3 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
vue-ads-menu 0.0.10 Latest 15 Apr, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
vue-ads-menu 0.0.9 15 Apr, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
vue-ads-menu 0.0.8 15 Apr, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
vue-ads-menu 0.0.7 19 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
vue-ads-menu 0.0.5 19 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
vue-ads-menu 0.0.4 19 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
vue-ads-menu 0.0.3 19 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
vue-ads-menu 0.0.2 17 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
vue-ads-menu 0.0.1 24 Sep, 2018 MIT
  • 0 H
  • 0 M
  • 0 L