vo vulnerabilities

Vo is a control flow library for minimalists

Latest version

4.0.2

First published

6 years ago

Latest version published

5 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
vo 4.0.2 Latest 28 Jun, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vo 4.0.1 28 Jun, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vo 4.0.0 28 Jun, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vo 3.1.1 16 Mar, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vo 3.1.0 16 Mar, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vo 3.0.6 16 Mar, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vo 3.0.5 11 Mar, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vo 3.0.4 02 Mar, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vo 3.0.3 02 Mar, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vo 3.0.2 29 Feb, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vo 3.0.1 29 Feb, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vo 3.0.0 19 Feb, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vo 2.0.0 13 Feb, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vo 1.0.3 02 Jun, 2015 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vo 1.0.2 02 May, 2015 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vo 1.0.1 01 May, 2015 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vo 1.0.0 30 Apr, 2015 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L