vash-static vulnerabilities

Static HTML renderer for Razor templates, using the Vash library.

Latest version

1.0.10

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
vash-static 1.0.10 Latest 13 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vash-static 1.0.9 12 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vash-static 1.0.8 10 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vash-static 1.0.7 08 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vash-static 1.0.6 08 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vash-static 1.0.5 15 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vash-static 1.0.4 14 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vash-static 1.0.3 27 Oct, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vash-static 1.0.2 27 Oct, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vash-static 1.0.1 04 Aug, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vash-static 1.0.0 04 Aug, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L