validator-nu vulnerabilities

HTML5 validator using validator.nu, but not remotely

Latest version

2.2.2

First published

7 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
validator-nu 2.2.2 Latest 30 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
validator-nu 2.2.1 30 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
validator-nu 2.1.15 14 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
validator-nu 2.1.14 14 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
validator-nu 2.1.13 10 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
validator-nu 2.1.12 05 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
validator-nu 2.1.11 05 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
validator-nu 2.1.10 05 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
validator-nu 2.1.5 13 Sep, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
validator-nu 2.0.0 02 May, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
validator-nu 1.0.3 22 Dec, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
validator-nu 1.0.2 22 Dec, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
validator-nu 1.0.1 26 Nov, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
validator-nu 1.0.0 25 Nov, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L