v vulnerabilities

Secure, Synchronized, Realtime, Cloud, Native JavaScript Variables & Events

Latest version

0.3.0

First published

9 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0.0.1 <0.2.2
  • license: GPL-3.0 >=0.2.2

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
v 0.3.0 Latest 04 Mar, 2017 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
v 0.2.5 28 Feb, 2017 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
v 0.2.4 26 Feb, 2017 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
v 0.2.3 25 Feb, 2017 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
v 0.2.2 23 Feb, 2017 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
v 0.2.1 18 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
v 0.2.0 18 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
v 0.1.4 Deprecated 10 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
v 0.1.2 Deprecated 10 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
v 0.1.1 Deprecated 10 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
v 0.1.0 Deprecated 10 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
v 0.0.10 Deprecated 30 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
v 0.0.9 Deprecated 26 Dec, 2012 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
v 0.0.1 Deprecated 26 Sep, 2012 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L