uw-db-postgresql vulnerabilities

driver for PostgreSQL database engine for uwheel tools

Latest version

0.0.5

First published

6 years ago

Latest version published

6 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
uw-db-postgresql 0.0.5 Latest 21 Jun, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
uw-db-postgresql 0.0.4 03 Jun, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
uw-db-postgresql 0.0.3 09 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
uw-db-postgresql 0.0.2 03 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
uw-db-postgresql 0.0.1 30 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L