universal-deep-strict-equal vulnerabilities

A port of Node v6's internal _deepEqual function in a universal style

Latest version

1.2.2

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
universal-deep-strict-equal 1.2.2 Latest 11 Jul, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
universal-deep-strict-equal 1.2.1 06 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
universal-deep-strict-equal 1.2.0 06 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
universal-deep-strict-equal 1.1.0 05 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
universal-deep-strict-equal 1.0.0 03 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
universal-deep-strict-equal 0.1.0 02 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L