unidecode vulnerabilities

ASCII transliterations of Unicode text

Latest version

0.1.8

First published

9 years ago

Latest version published

6 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
unidecode 0.1.8 Latest 06 Dec, 2015 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
unidecode 0.1.7 04 May, 2015 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
unidecode 0.1.6 19 Apr, 2015 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
unidecode 0.1.5 19 Apr, 2015 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
unidecode 0.1.3 15 Apr, 2013 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
unidecode 0.1.2 02 May, 2012 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
unidecode 0.1.1 01 May, 2012 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
unidecode 0.1.0 01 May, 2012 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L