undyne vulnerabilities

Undyne is a zero-dependency, canvas-based source code editor for the web.

Latest version

0.1.9

First published

2 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
undyne 0.1.9 Latest 16 May, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
undyne 0.1.8 16 May, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
undyne 0.1.7 23 Mar, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
undyne 0.1.6 23 Mar, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
undyne 0.1.5 22 Mar, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
undyne 0.1.4 22 Mar, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
undyne 0.1.3 22 Mar, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
undyne 0.1.2 21 Mar, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
undyne 0.1.1 18 Mar, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
undyne 0.1.0 18 Mar, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L