translit-ed vulnerabilities

πŸ‡·πŸ‡Ί πŸ‡ΊπŸ‡¦ πŸ‡§πŸ‡Ύ πŸ‘† πŸ”  Aggregator of various Cyrillic transliteration methods.

Latest version

1.0.0

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
translit-ed 1.0.0 Latest 01 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
translit-ed 0.0.7 01 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
translit-ed 0.0.6 01 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
translit-ed 0.0.5 01 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
translit-ed 0.0.4 29 Aug, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
translit-ed 0.0.3 27 Aug, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
translit-ed 0.0.2 27 Aug, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
translit-ed 0.0.1 27 Aug, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L