thif vulnerabilities

This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.

Latest version

1.0.0

First published

6 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0.0.0-dev.2 <1.0.0
  • license: ISC >=1.0.0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
thif 1.0.0 Deprecated Latest 12 Jul, 2017 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
thif 0.0.0-dev.2 Pre-release 09 Sep, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L