themoviedbclient vulnerabilities

A simple node module to make calls to TheMovieDB API

Latest version

0.2.1

First published

5 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
themoviedbclient 0.2.1 Latest 15 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themoviedbclient 0.2.0 01 Jul, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themoviedbclient 0.1.4 01 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themoviedbclient 0.1.3 17 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themoviedbclient 0.1.2 17 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themoviedbclient 0.1.1 17 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themoviedbclient 0.1.0 16 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L