textveloper vulnerabilities

Librería Textveloper para Node.js

Latest version

0.8.0

First published

6 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
textveloper 0.8.0 Latest 30 May, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
textveloper 0.7.0 18 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
textveloper 0.6.0 22 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
textveloper 0.5.1 28 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
textveloper 0.5.0 28 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
textveloper 0.4.0 28 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
textveloper 0.3.0 25 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
textveloper 0.2.0 24 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
textveloper 0.1.0 23 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L