tailwindcss-container-break vulnerabilities

This plugin introduces a `container-break` class that enables an element to break free from a max-width parent. `container-break-reset` can be used to override the behaviour at breakpoints.

Latest version

0.0.4

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
tailwindcss-container-break 0.0.4 Latest 18 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tailwindcss-container-break 0.0.3 18 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tailwindcss-container-break 0.0.2 18 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tailwindcss-container-break 0.0.1 18 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L