tailwind-plugin-line-clamp@1.1.2 vulnerabilities

Tailwind CSS plugin to add line clamps

Latest version

1.1.2

First published

a year ago

Latest version published

8 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.