swave vulnerabilities

A customizable web audio player with visualizations

Latest version

1.0.10

First published

2 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
swave 1.0.10 Latest 28 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
swave 1.0.9 28 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
swave 1.0.8 27 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
swave 1.0.7 10 Apr, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
swave 1.0.6 04 Apr, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
swave 1.0.5 04 Apr, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
swave 1.0.4 17 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
swave 1.0.3 17 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
swave 1.0.2 19 Feb, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
swave 1.0.1 08 Feb, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
swave 1.0.0 07 Feb, 2019 MIT
  • 0 H
  • 0 M
  • 0 L