strapi-plugin-python-script-executor vulnerabilities

This is a plugin of strapi Headless CMS used to execute existent Python scripts on server.

Latest version

0.0.8

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
strapi-plugin-python-script-executor 0.0.8 Latest 16 Oct, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
strapi-plugin-python-script-executor 0.0.7 14 Oct, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
strapi-plugin-python-script-executor 0.0.6 06 Oct, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
strapi-plugin-python-script-executor 0.0.5 06 Oct, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
strapi-plugin-python-script-executor 0.0.4 06 Oct, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
strapi-plugin-python-script-executor 0.0.3 01 Oct, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
strapi-plugin-python-script-executor 0.0.2 01 Oct, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
strapi-plugin-python-script-executor 0.0.1 01 Oct, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L