snser vulnerabilities

snser

Latest version

1.2.8

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
snser 1.2.8 Latest 26 Aug, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 1.2.7 26 Aug, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 1.2.6 25 Aug, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 1.2.5 12 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 1.2.4 12 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 1.2.3 12 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 1.2.2 12 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 1.2.0 25 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 1.1.9 21 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 1.1.8 13 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 1.1.7 12 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 1.1.6 12 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 1.1.5 09 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 1.1.4 09 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 0.0.3 08 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 0.0.2 08 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 0.0.1 08 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
snser 0.0.0 08 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L