smart-to-dumb-quotes vulnerabilities

Replace smart quotes with dumb quotes.

Latest version

1.0.3

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
smart-to-dumb-quotes 1.0.3 Latest 29 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
smart-to-dumb-quotes 1.0.2 03 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
smart-to-dumb-quotes 1.0.1 03 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
smart-to-dumb-quotes 1.0.0 03 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L