sinsay vulnerabilities

Tell Yeoman what to say the elioway.

Latest version

1.3.2

First published

3 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
sinsay 1.3.2 Latest 09 Jul, 2020 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sinsay 1.3.1 11 May, 2020 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sinsay 1.3.0 11 May, 2020 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sinsay 1.2.4 22 Aug, 2019 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sinsay 1.2.3 04 Aug, 2018 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sinsay 1.0.8 30 Jul, 2018 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sinsay 1.0.7 28 Jul, 2018 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sinsay 1.0.6 24 Jul, 2018 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sinsay 1.0.5 05 Jul, 2018 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sinsay 1.0.4 04 Jul, 2018 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sinsay 1.0.3 02 Jul, 2018 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sinsay 1.0.2 02 Jul, 2018 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sinsay 1.0.1 02 Jul, 2018 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sinsay 1.0.0 02 Jul, 2018 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L