sifter@0.5.4 vulnerabilities

A library for textually searching arrays and hashes of objects by property (or multiple properties). Designed specifically for autocomplete.

Latest version

0.5.4

First published

8 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.