sentry-djs vulnerabilities

A powerful library for interacting with the Discord API

Latest version

1.1.2

First published

7 months ago

Latest version published

3 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
sentry-djs 1.1.2 Deprecated Latest 08 Feb, 2021 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
sentry-djs 1.1.1 05 Feb, 2021 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
sentry-djs 1.1.0 02 Feb, 2021 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
sentry-djs 1.0.3 27 Oct, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
sentry-djs 1.0.2 06 Oct, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
sentry-djs 1.0.1 04 Oct, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
sentry-djs 1.0.0 04 Oct, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L