sense-hat-led vulnerabilities

Control your sense hat led matrix with node

Latest version

1.2.0

First published

5 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
sense-hat-led 1.2.0 Latest 06 Mar, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sense-hat-led 1.0.1 28 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sense-hat-led 1.0.0 07 Aug, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sense-hat-led 0.1.10 05 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sense-hat-led 0.1.9 21 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sense-hat-led 0.1.8 19 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sense-hat-led 0.1.7 18 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sense-hat-led 0.1.6 16 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sense-hat-led 0.1.5 16 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sense-hat-led 0.1.4 16 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sense-hat-led 0.1.3 15 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sense-hat-led 0.1.2 15 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sense-hat-led 0.1.1 15 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sense-hat-led 0.1.0 15 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L