selectric-enhanced vulnerabilities

A Jquery plugin to customize select boxes

Latest version

1.0.8

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
selectric-enhanced 1.0.8 Deprecated Latest 12 Jun, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
selectric-enhanced 1.0.7 Deprecated 12 Jun, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
selectric-enhanced 1.0.6 Deprecated 29 May, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
selectric-enhanced 1.0.5 Deprecated 17 Mar, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
selectric-enhanced 1.0.4 Deprecated 16 Mar, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
selectric-enhanced 1.0.3 Deprecated 16 Mar, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
selectric-enhanced 1.0.1 Deprecated 07 Mar, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
selectric-enhanced 1.0.0 Deprecated 07 Mar, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L