sassy-gridlover vulnerabilities

Super easy to use Sass mixins to establish a typographic system with modular scale and vertical rhythm. Based on the Gridlover app.

Latest version

6.0.5

First published

5 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
sassy-gridlover 6.0.5 Latest 05 Apr, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sassy-gridlover 6.0.2 18 Dec, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sassy-gridlover 6.0.1 18 Dec, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sassy-gridlover 6.0.0 18 Dec, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sassy-gridlover 5.2.1 27 Jul, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sassy-gridlover 5.2.0 27 Jul, 2017 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sassy-gridlover 4.0.0 14 Nov, 2016 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sassy-gridlover 3.1.3 09 Aug, 2016 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L