rhymer vulnerabilities

A command-line tool for querying Rhymezone

Latest version

0.6.0

First published

2 years ago

Latest version published

8 months ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
rhymer 0.6.0 Latest 09 May, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
rhymer 0.5.3 22 Jul, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
rhymer 0.5.2 04 Apr, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
rhymer 0.5.1 05 Nov, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
rhymer 0.5.0 05 Nov, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
rhymer 0.4.1 27 Oct, 2018 ISC
  • 0 H
  • 0 M
  • 0 L