remitter@0.1.8 vulnerabilities

Event Emitter wrapper for redis

Latest version

0.1.8

First published

7 years ago

Latest version published

6 years ago

Licenses detected

  • license: MIT >=0.1.5

No known vulnerabilities have been found for this package in Snyk's vulnerability database.